Me decidí a escribir este post por si a alguien le resulta de utilidad y se pueda dar una idea de su problemática de acuerdo a mi experiencia.

Directo al grano, El problema era que mi auto empezó a darme problemas al intentar hacer cambio de marchas primero de forma sutil al cabo del tiempo resultaba verdaderamente imposible meter primera y segunda, en los primeros 9 años entraban como mantequilla y en ese “inter” solo tuve dos sobresaltos espaciados que pudieron haber estado relacionados, en dos ocasiones al subirme al vehículo note que el pedal del embrague se notaba pisado no regresaba a su posición original, La alarma fue inmediata desde luego, pero tenia que intentar moverlo y así lo hice, aunque batalle, pude meter las velocidades y al cabo de unos 15 minutos se auto-arregló y pasaron algunos años para que sucediera lo mismo con las mismas
características.

mechanic

También como antecedente debo indicar que el auto en cuestión es un Chevrolet Corsa Sedan 2003 “C” Standar con 164,000 Kms. en el odómetro y como la gran mayoría de los autos modernos de caja manual, el accionamiento del Clutch es Hidráulico auto-ajustable.

El problema se notaba particularmente por las mañanas y normalmente con temperaturas bajas, al principio tenia que hacer algo de esfuerzo para intentar encajar la primera velocidad, esto únicamente al arrancarlo por primera vez, lo raro del caso es que en el trascurso del día no batallaba absolutamente nada, los cambios entraban bien y sin esfuerzo.

Supuse que era un problema transitorio poque asi me habia pasado el invierno anterior por algunos días pero en ese tiempo podía meter los cambios y ya pasada la temporada de frío todo volvía a estar OK!

Desde luego surgen las voces inmediatas de llevalo al Taller, pero antes de hacerlo queria contar con alguna idea y con otras opiniones porque surgen por ahi varios pseudo-mecánicos que sin efectuar verificaciones mayores lo unico que atinan a indicarte con toda despreocupación es que es el Clutch, que ya esta mal y hay que cambiarlo, con el tiempo y el dinero que esto implica, que en sí, no fuera mayor problema si no fuera por el hecho de que a veces solo intentan atinarle al problema dejandote a veces con el mismo problema pero con menos dinero encima.

El Reemplazo del Clutch estaba como opción pero después de haber agotado todas las demás opciones que en principio resultases más prácticas y que implicasen menor esfuerzo e inversión, para ir reduciendo las posibles causas.

En primera, traté de determinar cual era el problema, con algún detalle en el varillaje o con la rotula efectuando las siguiente prueba:

El auto con el motor apagado y el pedal del clutch oprimido o sin oprimir entraban las velocidades fácilmente incluida la reversa, por lo que descarte algún problema con el varillaje o con la articulación de la palanca de cambios, aun así la engrase lo mejor que pude.

A recomendación de un amigo trate de ver si existia alguna fuga del Liquido hidráulico, ahí  fue donde me percaté de que el deposito del liquido de frenos es compartido tanto por este sistema como el de alimentación del sistema de embrague y estaba en nivel, pero sin fuga aparente, pero por las dudas rellene un poco mas.

Como buen internauta trate de sacar conclusiones buscando en internet y efectivamente me encontre “historias de terror” de Gente con las mismos síntomas, que había cambiado Clutch, revisión de engranaje y sincronizadores de la caja para al final no haber quedado resuelto su problema, fue aquí donde encontré una revelación que sonaba convincente:

Algunas veces el Lubricante de la Caja puede que haya perdido sus propiedades de viscosidad por el tiempo (sobre todo en frío, lo cual explicaba que una vez caliente regresaba a la normalidad), por el Kilometraje o por haberse contaminado de agua u otras substancias ya sea por una filtración o por desgaste de los engranes, también era posible alguna fuga donde haya reducido peligrosamente la cantidad de lubricante requerido.

Pues bien, estaba con la idea de que una Caja Moderna standard son selladas y libres de mantenimiento y resultó ser una “verdad” no muy cuadrada, donde a decir de varios, que cuando hay problemas lo primero que hay que revisar es esto y de ser posible rellenarla a su nivel original y de preferencia con el aceite recomendado por el fabricante.

Después de 160,000 Kms, opté por que me revisaran el nivel de la Caja y de una vez optaría por vaciarla y cambiarlo por lubricante nuevo, aqui otro problema, determinar el aceite que deberia de llevar la Caja, este en el manual solo cuenta con un Número de parte (Opel GM 90540998) sin Equivalencia del mismo y fue un verdadero problema porque hasta los de la Agencia no sabían cual de los que disponían era el adecuado, que necesitaban una muestra del mismo, es una historia en el que no quiero ahondar mucho, al final después de algo de investigación opté por hacerme de 2 litros del que venden en Autozone (SAE 80w90) con la esperanza de que el cambio de aceite de la caja resolviera mi problema ya que al parecer efectivamente andaba muy bajo de aceite.

Le di oportunidad de una semana para que el aceite circulara por todo el sistema y el anterior aceite pegado a los engranes se haya disuelto y pues nada, el mismo problema y se fue agravando cada vez mas, ahora sentía que batallaba para meter todos los cambios, de manera que ahora tenia que iniciar la marcha con el cambio anclado antes de encender el auto y llevármelo un buen tiempo así antes de que me permitiera hacer un cambio de velocidad con mucha fuerza.

Noté también que aunque oprimía hasta el fondo el Pedal del Embrague este como que no cortaba bien (no desaplicaba el Embrague totalmente), ya que se movía al encender el vehículo.

Mas detenidamente cheque el funcionamiento del Pedal y aunque tenia algo de resistencia como que el desacoplamiento no estaba funcionando del todo, ya el mecánico se puso manos a la obra descartando primero algún detalle con la Bomba y no vio problemas, se decidió entonces por purgar todo el sistema aun sin haber fugas por si hubieran burbujas de aire atrapadas en el sistema, otro problema, quitó el botón de purgado y ya no hubo manera de que el sistema agarrara presión, intento varias veces purgarlo pero con el mismo resultado, al parecer estos vehículos tienen que purgarse con metodología al vacío.

Desarmó todo el Sistema y concluyó que el problema era el Pistón del Pedal que accionaba el hidráulico del Clutch, a veces se le hacen fisuras o dejan escapar aire por los sellos y no agarran bien, estos no pueden ser reparados, es reemplazo completo de la pieza (es la número 8 en la gráfica), pues a cambiarlo ($480.00 en DC) y a ponerlo, después de batallar un rato, el auto estuvo listo.

embraguecorsados

Pues yo con mis reservas lo cale y todo, pero lo verdaderamente importante era por la mañana y al inicio del día y que Alegría por fin, de nuevo como mantequilla, se pudiera decir que hasta mejor que nuevo y todo ello sin Cambiar nada del sistema de embrague interno, que tal hubiera seguido las recomendaciones de algunos pseudo-mecánicos?

Espero que alguien le sirva mi experiencia y pueda sacar algo en claro si tienen algún problema similar, Saludos y hasta luego…!

comentarios
  1. Gary dice:

    Buena info, gracias por tomarte el tiempo de compartir

  2. ARIEL dice:

    EXCELENTE RECOMENDACION GRACIAS AMIGO POR COMPARTIR

  3. arturo dice:

    EXELENTE mismo problema , gracias

  4. gera hp dice:

    tengo ese problema, solo que se le va la presion. alguien le sirbio ese cambio? con mi mismo problema saludos.

  5. erasmo dice:

    Tengo el mismo caso, el mecánico cambio la bomba del clutch , pero sigue sin agarrar presion el clutch, dice que hay que cambiarlo todo el clutch y collarin.

    ademas de al bomba por que otra razon puede perder presion el pedal.?¡??

  6. Hola, me pasa exactamente lo mismo, ya hice el cambio completo de clutch, pero segue con el problema así que volví con el mecánico, le purgo el sistema y funciono por dos días, pero sigo con el mismo problema tal cual lo menciona, solo por las mañanas me pasa, le mostrare a mi mecánico esta información y espero que ahora si funcione, muchas gracias.

  7. Rogelio dice:

    A auto le pasa lo mismo, pierde presion, ya le cambie la bomba del clutch y sigue sin agarrar presion, como lo purgo al vacio ??

  8. cesar dice:

    en la imagen que tienes . en la linea de precion demostrada alli con el 1 y 2, siguiendo un poco las , esta como un tamborcito circular en esa tuberia , ,,, quisiera saber que es eso y que funcion realiza? gracias saludos

  9. Ezequiel dice:

    Muy buena información bastante prudente, perseverante y que buen tino. Sin más se me ocurre no se como pero para allá voy, medir la presión cuando piso el pedal esto desconectando una manguerita que tiene antes de entrar al clutch donde esta el tubo 1 GRACIAS POR TU ESFUERZO TU TIEMPO Y EL COMPARTIRLO =)

  10. Ezequiel dice:

    ¡Cuidado! El deposito de liquido de frenos y embrague no pasa directo a la bomba (cilindro maestro) de embrague tiene una trampita que solo hasta que este lleno hasta el tope el deposito va a pasar al sistema de embrague. Ya tengo 10 años con mi auto corsa 2002 y nunca le cambie el liquido de frenos está a la mitad de las marcas máximo y el mínimo, Un día por la mañana ya no entro ninguna velocidad, ya me costaba mucho meterlas y ese día ya nada más no entraron, llegue a este post mi falla es similar me decidi purgar primero el sistema, y cada vez perdí mas presión de repente ya no salio ni gota de aceite y el pedal blandito, me decidí a quitar la bomba o cilindro maestro y al desconectar la manguera (#3 en el diagrama) del deposito a la bomba (cilindro maestro) de embrague estaba vacía del deposito a la bomba (cilindro maestro) de embrague ya no pasaba liquido y el deposito a la mitad no tiene sentido. No la hago más larga tiene que llenarse todo el deposito para que pueda pasar el liquido al sistema de embrague saquen sus conclusiones ustedes mismos, tengo que revisar si se dañaron los sellos de la bomba cilindro maestro por trabajar así o además tengo una fuga o no supe purgar bien porque aunque ya conseguí que saliera líquido por la parte de abajo en el tornillo de purga antes de entrar al clutch solo me dio chance de ir al super mercado y llegando a la casa ya no volvieron a entrar mas las velocidades =/

  11. Ezequiel dice:

    Precaución¡¡¡ si tu problema es similar a este rellena el deposito hasta el tope y un poco más por el costado donde esta la manguerita al embrague (bomba de embrague) veras que comienza a correr liquido dentro del mismo deposito tiene otro más chiquito al que solo le llega liquido cuando llenas hasta arriba, seguro ya te habias quedado sin liquido solo rellena lo mas mas que puedas y has pruebas antes de intentar purgar o desarmar algo Por fis me gustaria regresar al tiempo y asi me hubiera evitado un buen de problemas.
    Si tienes un corsa 2002 o similar de este llamado europeo, aleman o armado en barcelona rellena bien bien hasta arriba el deposito del liquido de frenos asi un dia no te quedaras sin embrague

  12. Manuel Fernando Medina Acuña dice:

    Tengo un problema muy similar y ya no hallo que hacer después de haber intentado varias cosas..¿Podría comentártelo por teléfono? me urge, si me pudieras pasar tu número a: manfer11@hotmail.com te lo agredecería mucho

  13. Ezequiel dice:

    Mil disculpas cayo en la papelería de reciclaje, el mayor problema de los autos es tener prisa no te enojes conmigo ahí es donde nos sacan el dinero los mecánicos.
    En mi experiencia el clutch ya no cortaba por que se quedo de a poco sin liquido, si el tuyo todavía corta llena el deposito hasta el tope hasta arriba (liquido de frenos) para que pueda pasar al embrague, si ya no levanta presión, solo va a ser cosa de que lo llenes de liquido y lo purgues te adelanto es cosa sencilla purgar (o tal vez si, solo hay que aprender a hacerlo).
    Yo lo quise purgar antes de revisar algo, y lo único que sucedió es que le fui tirando el poco liquido que le quedaba al embrague y ya jamás volvió a levantar presión me di cuenta que el deposito esta dividido (bloqueado) para el embrague solo llegando hasta arriba del deposito consigue pasar al embrague por un huequito que tiene. me di cuenta cuando desmonte la bomba cilindro maestro le quite la manguera que va al deposito y ni gota y condenado deposito tenia más de la mitad.

    Lleve la bomba a reparar pero resulta que esta es sellada y no se puede abrir el de los clutch le soplo por aquí tapo allá y me dijo si sirve fui la volví a montar seguí todas sus indicaciones y casi me queda y no me quedo lo llame, fue, y desconecta la manguera antes de llegar entrar al clutch y me dijo mueve(pisa) el pedal con la mano y el tenia tapada la manguerita con el dedo y dijo si tienen presión la levanto al nivel del deposito y soplo por el deposito la volvió a conectar y santo remedio ya corto el clutch =) espero les sirva.

  14. Ezequiel dice:

    No es cosa sencilla purgar lo intente por el tornillito que tiene abajo en la entrada del clutch y no lo consegui =/

Responder

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s